
<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
            <title>Tom Hanks 'better' after virus quarantine Down Under - CGTN</title>
            <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1,user-scalable=0">
            <meta name="description" content="">
            <meta name="author" content="">
            <meta name="keywords" content="">     



<meta http-equiv="Cache-Control" content="no-transform"/>
<meta http-equiv="Cache-Control" content="no-siteapp"/>
<meta name="format-detection" content="telephone=no"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<!-- FB -->
<meta property="fb:pages" content="565225540184937" />

    <!--(twittercard)-->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@CGTNOfficial" />
    <meta name="twitter:creator" content="@CGTNOfficial" />
    <meta name="twitter:title" content="Tom Hanks 'better' after virus quarantine Down Under" />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://news.cgtn.com/news/33677a4d7849444e326b6a4d79556a4e3551444f31457a6333566d54/img/02b6697264fe46da9f6222fddfefcfe6/02b6697264fe46da9f6222fddfefcfe6-1.png?t=0822790004" />

    <!--(sharefacebook)-->
    <meta property="fb:app_id" content="723054267828678" />
    <meta property="og:type" content="article" />
    <meta property="og:rich_attachment" content="true" />
    <meta property="og:title" content="Tom Hanks 'better' after virus quarantine Down Under" />
    <meta property="og:image" content="https://news.cgtn.com/news/33677a4d7849444e326b6a4d79556a4e3551444f31457a6333566d54/img/02b6697264fe46da9f6222fddfefcfe6/02b6697264fe46da9f6222fddfefcfe6-1.png" />
    <meta property="og:image_wechat" content="https://news.cgtn.com/resource/default/img/icon.png" />
    <meta property="og:description" content="" />

    <!--(ios)-->
    <!--#end-->

    <link rel="amphtml" href="https://news.cgtn.com/news/2020-03-23/Tom-Hanks-better-after-virus-quarantine-Down-Under-P6bbLX3siY/share_amp.html">
    <link rel="shortcut icon" href="https://ui.cgtn.com/static/public/images/share_icon/logo_title.png" type="image/x-icon" />
    <!-- Bootstrap -->
    <link href="https://ui.cgtn.com/static/public/vendor/bootstrap/css/bootstrap.min.css" rel="stylesheet">
    <link href="https://ui.cgtn.com/static/public/vendor/slick/slick.css" type="text/css" rel="stylesheet"/>
    <link href="https://ui.cgtn.com/static/public/vendor/slick/slick-theme.css" type="text/css" rel="stylesheet"/>

    <link rel="stylesheet" href="https://ui.cgtn.com/static/public/website/css/g-header-v2.css">
    <link rel="stylesheet" href="https://ui.cgtn.com/static/public/website/css/g-footer-v2.css">
    <link href="https://ui.cgtn.com/static/public/vendor/floatPlayer/css/style.css" rel="stylesheet">
    <link href="https://ui.cgtn.com/static/public/web_share/css/shareStyle.css" type="text/css" rel="stylesheet"/>

    <link href="https://ui.cgtn.com/ui/audio/style.css" type="text/css" rel="stylesheet"/>

    <link href="https://ui.cgtn.com/ui/vrplayer/videojs5/video-js.css" rel="stylesheet">
    <link href="https://ui.cgtn.com/ui/vrplayer/panorama/videojs-panorama.css" rel="stylesheet">



    <script src="https://ui.cgtn.com/static/public/website/js/unsupp.js" type="text/javascript"></script>
</head>
<body>
    <script type="text/javascript">
        var ua = navigator.userAgent;
        var isAndroid = ua.indexOf('CGTN/Android') > -1; //android终端

        var isAndroidBrowser = ua.indexOf('CGTN/AndroidBrowser') > -1; 

        var isiOS = ua.indexOf('CGTN/iOS') > -1; //ios终端

        document.body.className = isAndroidBrowser ? 'androidbrowser' : isAndroid ? 'android' : isiOS ? 'ios' : 'web';

    </script>
<input value="" id="pageNameContent" style="display:none" />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-89339688-1', 'auto', 'webTracker',{'useAmpClientId': true});
    ga(function() {
        var clientID = ga.getByName('webTracker').get('clientId');
        ga('webTracker.set', 'dimension14', clientID);
    });
    ga('webTracker.require', 'ec');

    var newsId = 'P6bbLX3siY';

    if(newsId != ""){

        ga('webTracker.ec:addProduct', {

            'id':newsId,                        // 新闻的ID （string），id或name必需设置其一
            'name':"Tom Hanks 'better' after virus quarantine Down Under",         // 新闻的名称（string）， id或name必需设置其一
            'category':"World",      // 新闻的类别（string），非必需
            'variant': "2020.03.23 20:21 GMT+8",               // 新闻的时间(string)，非必需
            'position': '',               // 新闻在列表中的位置(number)，非必需
            'brand': "Culture"
        });

        ga('webTracker.ec:setAction', 'detail');
        ga('webTracker.set','dimension1', newsId);
        ga('webTracker.set','dimension2', "Tom Hanks 'better' after virus quarantine Down Under");
        ga('webTracker.set','dimension3', "2020.03.23 20:21 GMT+8");
        ga('webTracker.set','dimension47', "Culture");
        ga('webTracker.set','dimension48', "CGTN");

        var ua = navigator.userAgent;
        var isAndroid = ua.indexOf('CGTN/Android') > -1; //android终端
        var isiOS = ua.indexOf('CGTN/iOS') > -1; //ios终端
        var dimension46=(isAndroid && 'Android') || (isiOS && 'IOS') || 'WEB';
        ga('webTracker.set', 'dimension46', dimension46);

    }else{
        ga('webTracker.set', 'dimension1', "");
    }

    ga('webTracker.send', 'pageview');



    window.sendWebEvent = function(eventCategory, eventAction, eventLabel, dimensions) {
        var gaParameters = $.extend({
            hitType: 'event',
            eventCategory: eventCategory,
            eventAction: eventAction,
            eventLabel: eventLabel
        }, dimensions);
        ga('webTracker.send', gaParameters);
    };
    window.sendNewsEvent = function(eventCategory, eventAction, eventLabel, dimensions) {
        var gaParameters = $.extend({
            hitType: 'event',
            eventCategory: eventCategory,
            eventAction: eventAction,
            eventLabel: eventLabel
        }, dimensions);
        ga('newsTracker.send', gaParameters);
    };



    window.sendVideoPlayEvent= function(newsId, headline, videoUrl, origin) {
        var ua = navigator.userAgent;
        var isAndroid = ua.indexOf('Android') > -1 || ua.indexOf('Adr') > -1; //android终端
        var isiOS = !!ua.match(/\(i[^;]+;( U;)? CPU.+Mac OS X/); //ios终端
        var dimension46=(isAndroid && 'Android') || (isiOS && 'IOS') || 'WEB';

        window.sendWebEvent && window.sendWebEvent('Video', 'video_play', videoUrl, {
            'dimension1': newsId,
            'dimension2': headline,
            'dimension12': origin,
            'dimension43': videoUrl
        });
    };

    window.sendVideoOtherEvent= function(type, newsId, headline, videoUrl, origin) {
        var ua = navigator.userAgent;
        var isAndroid = ua.indexOf('Android') > -1 || ua.indexOf('Adr') > -1; //android终端
        var isiOS = !!ua.match(/\(i[^;]+;( U;)? CPU.+Mac OS X/); //ios终端
        var dimension46=(isAndroid && 'Android') || (isiOS && 'IOS') || 'WEB';
        window.sendWebEvent && window.sendWebEvent('Video', type, videoUrl, {
            'dimension1': newsId,
            'dimension2': headline,
            'dimension12': origin,
            'dimension43': videoUrl,
        });
    }


</script>
<input value="https://100.cgtn.com" id="analyticRoute" style="display:none" />
<input value="https://api.cgtn.com/website" id="pageAjaxDomain" style="display:none" />
<div class="g-layout">


<div class="cg-pc-header">
    <div class='cg_header_info_bg'></div>
    <div class="pc-nav-info-wrapper js-nav-bar">
        <div class="cg-mainWrapper nav-info">
            <div class="cg-nav-top cg-nav-padding-lr" data-domain="https://www.cgtn.com">
                <a href="javascript:;" class="icon-more"></a>
                <div class="fl bar-l">

        <a href="https://www.cgtn.com/about-us" class="" target=_self data-category="" data-action=AboutUs_Click data-label="" data-position="" data-news-id="" data-time="">
                        <span class="about">ABOUT US</span>
        </a>

                    <a> <span class="icon-diff-w"></span></a>
                </div>

        <a href="https://www.cgtn.com" class="bar-logo" target=_self data-category="" data-action=Logo_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                <div class="fr bar-r">
                    <div class="icon-list oh hide-tiktok">
                        <a href="javascript:;" class="fr icon more js-iconList"></a>
                        <ul class="header-follow fr">
                                <li class="fl">

        <a href="https://www.cgtn.com/socialmedia/facebook" class="icon fb" target=_blank data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                                <li class="fl">

        <a href="https://www.cgtn.com/socialmedia/twitter" class="icon twitter" target=_blank data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                                <li class="fl">

        <a href="https://www.cgtn.com/socialmedia/youtube" class="icon youtube" target=_blank data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                                <li class="fl">

        <a href="https://www.cgtn.com/socialmedia/instagram" class="icon ins" target=_blank data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                                <li class="fl">

        <a href="https://www.cgtn.com/socialmedia/douyin" class="icon douyin" target=_blank data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                                <li class="fl">

        <a href="https://www.cgtn.com/socialmedia/weibo" class="icon weibo" target=_blank data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                                <li class="fl">

        <a href="javascript:;" class="icon wechat" target=_blank data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                                <li class="fl">

        <a href="https://www.cgtn.com/socialmedia/pinterest" class="icon pinterest" target=_blank data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                                <li class="fl">

        <a href="https://www.cgtn.com/socialmedia/miaopai" class="icon miaopai" target=_blank data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                                <li class="fl">

        <a href="https://www.cgtn.com/socialmedia/toutiao" class="icon toutiao" target=_blank data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                                <li class="fl">

        <a href="https://www.cgtn.com/socialmedia/quora" class="icon quora" target=_blank data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                                <li class="fl">

        <a href="https://www.cgtn.com/socialmedia/linkedin" class="icon linkedin" target=_blank data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                        </ul>
                    </div>
                    <div class="search-wrapper fr">

        <a href="javascript:;" class="icon-search js-hd-search" target=_self data-category="" data-action=Search_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                        <input type="text" name="search" class="search" />
                    </div>
                </div>
                <div class="qr-img js-hd-qr">
                    <img src="//ui.cgtn.com/ui/attention/attention.jpg">
                </div>
            </div>
        </div>
    </div>
    <div class="pc-nav-link-wrapper js-nav">
        <div class='cg_header_link_bg'></div>
        <div class="pc-link">
            <div class="cg-mainWrapper">
                <ul class="pc-link-list nav-list-bj cg-nav-padding-lr">
                        <li data-click-name="Home"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Home
        </a>

                        </li>
                        <li data-click-name="China"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/china" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                China
        </a>

                        </li>
                        <li data-click-name="World"   data-page="" data-list="children_list" class="">

        <a href="https://www.cgtn.com/world" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                World
                                    <i class="icon-top"></i>
        </a>

                                    <div class="pc-link-children">
                                        <div class="cg-mainWrapper children-wrapper">
     <ul class="link-content" data-display-name="World">
            <li class="sub-section sub-header-section">
                <a href="javascript:;" >
                    World
                </a>
            </li>
            <li class="sub-section ">
                <a href="https://www.cgtn.com/europe" >
                    Europe
                </a>
            </li>
     </ul>
                                        </div>
                                    </div>
                        </li>
                        <li data-click-name="Politics"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/politics" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Politics
        </a>

                        </li>
                        <li data-click-name="Business"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/business" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Business
        </a>

                        </li>
                        <li data-click-name="Opinions"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/opinions" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Opinions
        </a>

                        </li>
                        <li data-click-name="Tech & Sci"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/tech-sci" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Tech & Sci
        </a>

                        </li>
                        <li data-click-name="Culture"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/culture" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Culture
        </a>

                        </li>
                        <li data-click-name="Sports"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/sports" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Sports
        </a>

                        </li>
                        <li data-click-name="Travel"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/travel" class="" target=_blank data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Travel
        </a>

                        </li>
                        <li data-click-name="Nature"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/nature" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Nature
        </a>

                        </li>
                        <li data-click-name="Picture"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/picture" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Picture
        </a>

                        </li>
                        <li data-click-name="Video"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/video" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Video
        </a>

                        </li>
                        <li data-click-name="Live"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/live" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Live
        </a>

                        </li>
                        <li data-click-name="TV"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/tv" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                TV
        </a>

                        </li>
                        <li data-click-name="Specials"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/specials" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Specials
        </a>

                        </li>
                </ul>
                <ul class="pc-link-list nav-list-eu cg-nav-padding-lr">
                        <li data-click-name="Home"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Home
        </a>

                        </li>
                        <li data-click-name="China"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/china" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                China
        </a>

                        </li>
                        <li data-click-name="World"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/world" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                World
        </a>

                                    <div class="pc-link-children">
                                        <div class="cg-mainWrapper children-wrapper">
     <ul class="link-content" data-display-name="World">
            <li class="sub-section sub-header-section">
                <a href="javascript:;" >
                    World
                </a>
            </li>
            <li class="sub-section ">
                <a href="https://www.cgtn.com/europe" >
                    Europe
                </a>
            </li>
     </ul>
                                        </div>
                                    </div>
                        </li>
                        <li data-click-name="Europe"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/europe" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Europe
        </a>

                        </li>
                        <li data-click-name="Politics"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/politics" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Politics
        </a>

                        </li>
                        <li data-click-name="Business"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/business" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Business
        </a>

                        </li>
                        <li data-click-name="Opinions"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/opinions" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Opinions
        </a>

                        </li>
                        <li data-click-name="Tech & Sci"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/tech-sci" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Tech & Sci
        </a>

                        </li>
                        <li data-click-name="Culture"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/culture" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Culture
        </a>

                        </li>
                        <li data-click-name="Sports"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/sports" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Sports
        </a>

                        </li>
                        <li data-click-name="Travel"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/travel" class="" target=_blank data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Travel
        </a>

                        </li>
                        <li data-click-name="Nature"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/nature" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Nature
        </a>

                        </li>
                        <li data-click-name="Picture"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/picture" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Picture
        </a>

                        </li>
                        <li data-click-name="Video"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/video" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Video
        </a>

                        </li>
                        <li data-click-name="Live"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/live" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Live
        </a>

                        </li>
                        <li data-click-name="TV"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/tv" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                TV
        </a>

                        </li>
                        <li data-click-name="Specials"   data-page="" data-list="" class="">

        <a href="https://www.cgtn.com/specials" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                Specials
        </a>

                        </li>
                </ul>

            </div>
        </div>
    </div>
</div>


<div class="cg-m-header">
    <div class="m-header-info">
        <div class='cg_header_info_bg'></div>
        <div class="nav-info">
            <div class="cg-nav-top cg-nav-padding-lr" data-domain="https://www.cgtn.com">
                <a href="javascript:;" class="icon-more"></a>
                <div class="menu-search">
                    <a href="javascript:;"  class="fl bar-more js-hd-more"></a>

        <a href="javascript:;" class="fr bar-search js-hd-search" target=_self data-category="" data-action=Search_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                </div>

        <a href="https://www.cgtn.com" class="bar-logo2" target=_self data-category="" data-action=Logo_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

            </div>
        </div>
    </div>

    <div class="m-link-children js-link">
        <ul class="cg-link2 nav-list-bj">
                <li data-click-name="Home" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Home
        </a>

                </li>

                <li data-click-name="China" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/china" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        China
        </a>

                </li>

                <li data-click-name="World" data-list="children_list" class="m-nav-section ">


        <a href="https://www.cgtn.com/world" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        World
                            <i class="icon-top"></i>
        </a>

                </li>
                                <li data-click-name="Europe"  class="m-nav-section  m-section-children">

        <a href="https://www.cgtn.com/europe" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                        Europe
        </a>

                                </li>

                <li data-click-name="Politics" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/politics" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Politics
        </a>

                </li>

                <li data-click-name="Business" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/business" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Business
        </a>

                </li>

                <li data-click-name="Opinions" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/opinions" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Opinions
        </a>

                </li>

                <li data-click-name="Tech & Sci" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/tech-sci" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Tech & Sci
        </a>

                </li>

                <li data-click-name="Culture" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/culture" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Culture
        </a>

                </li>

                <li data-click-name="Sports" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/sports" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Sports
        </a>

                </li>

                <li data-click-name="Travel" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/travel" class="" target=_blank data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Travel
        </a>

                </li>

                <li data-click-name="Nature" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/nature" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Nature
        </a>

                </li>

                <li data-click-name="Picture" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/picture" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Picture
        </a>

                </li>

                <li data-click-name="Video" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/video" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Video
        </a>

                </li>

                <li data-click-name="Live" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/live" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Live
        </a>

                </li>

                <li data-click-name="TV" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/tv" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        TV
        </a>

                </li>

                <li data-click-name="Specials" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/specials" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Specials
        </a>

                </li>

        </ul>
        <ul class="cg-link2 nav-list-eu">
                <li data-click-name="Home" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Home
        </a>

                </li>

                <li data-click-name="China" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/china" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        China
        </a>

                </li>

                <li data-click-name="World" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/world" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        World
        </a>

                </li>
                                <li data-click-name="Europe"  class="m-nav-section  m-section-children">

        <a href="https://www.cgtn.com/europe" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                                        Europe
        </a>

                                </li>

                <li data-click-name="Europe" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/europe" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Europe
        </a>

                </li>

                <li data-click-name="Politics" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/politics" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Politics
        </a>

                </li>

                <li data-click-name="Business" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/business" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Business
        </a>

                </li>

                <li data-click-name="Opinions" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/opinions" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Opinions
        </a>

                </li>

                <li data-click-name="Tech & Sci" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/tech-sci" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Tech & Sci
        </a>

                </li>

                <li data-click-name="Culture" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/culture" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Culture
        </a>

                </li>

                <li data-click-name="Sports" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/sports" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Sports
        </a>

                </li>

                <li data-click-name="Travel" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/travel" class="" target=_blank data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Travel
        </a>

                </li>

                <li data-click-name="Nature" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/nature" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Nature
        </a>

                </li>

                <li data-click-name="Picture" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/picture" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Picture
        </a>

                </li>

                <li data-click-name="Video" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/video" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Video
        </a>

                </li>

                <li data-click-name="Live" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/live" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Live
        </a>

                </li>

                <li data-click-name="TV" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/tv" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        TV
        </a>

                </li>

                <li data-click-name="Specials" data-list="" class="m-nav-section ">


        <a href="https://www.cgtn.com/specials" class="" target=_self data-category="" data-action=Nav_Click data-label="" data-position="" data-news-id="" data-time="">
                        Specials
        </a>

                </li>

        </ul>

        <ul class="icon-list">
                <li class="fl ">

        <a href="https://www.cgtn.com/socialmedia/facebook" class="icon phone_fb" target=_self data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                </li>
                <li class="fl ">

        <a href="https://www.cgtn.com/socialmedia/twitter" class="icon phone_twitter" target=_self data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                </li>
                <li class="fl ">

        <a href="https://www.cgtn.com/socialmedia/youtube" class="icon phone_youtube" target=_self data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                </li>
                <li class="fl ">

        <a href="https://www.cgtn.com/socialmedia/instagram" class="icon phone_ins" target=_self data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                </li>
                <li class="fl ">

        <a href="https://www.cgtn.com/socialmedia/douyin" class="icon phone_douyin" target=_self data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                </li>
                <li class="fl ">

        <a href="https://www.cgtn.com/socialmedia/weibo" class="icon phone_weibo" target=_self data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                </li>
                <li class="fl ">

        <a href="javascript:;" class="icon phone_wechat" target=_self data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                </li>
                <li class="fl ">

        <a href="https://www.cgtn.com/socialmedia/pinterest" class="icon phone_pinterest" target=_self data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                </li>
                <li class="fl ">

        <a href="https://www.cgtn.com/socialmedia/miaopai" class="icon phone_miaopai" target=_self data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                </li>
                <li class="fl ">

        <a href="https://www.cgtn.com/socialmedia/toutiao" class="icon phone_toutiao" target=_self data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                </li>
                <li class="fl ">

        <a href="https://www.cgtn.com/socialmedia/quora" class="icon phone_quora" target=_self data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                </li>
                <li class="fl mar0">

        <a href="https://www.cgtn.com/socialmedia/linkedin" class="icon phone_linkedin" target=_self data-category="" data-action=Socialmedia_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                </li>
        </ul>
    </div>
    <div class="m-qr-img js-m-qr">
        <img src="//ui.cgtn.com/ui/attention/attention.jpg">
    </div>
</div>
    <div class="cg-mainWrapper-col4 cg-share-page js-share" data-id="P6bbLX3siY" data-form="cn"  data-translatapi="https://api.cgtn.com/app" data-apiprefix="https://api.cgtn.com/website">
        <div class="cg-main-container">
            <div class="container-fluid">
                <div class="col-md-60 col-xs-60 cg-padding js-share-title">
    <div class="m-top-title">
        <div class="news-info">
            <div class="news-section-date news-text">
             <span class="section">
                 Culture
             </span>
            <span class="date">
    20:21, 23-Mar-2020

            </span>
            </div>          
            
            <div class="news-title">Tom Hanks 'better' after virus quarantine Down Under</div>
                 <div class="news-author news-text">
                         CGTN

                 </div>
            <div class="location J_location none">
                <img  src="https://ui.cgtn.com/static/public/images/icon/global@3x.png" />
                <span class="text"></span>
            </div>
        </div>
    </div>
                </div>
                <div class="col-md-45 col-xs-60" >
                    <div class="cg-padding">
                        <div class="share-icon ">
                            <div class="cg-row-title cg-margin share-banner news-text">
                                <p class="label news-text"> Share </p>
                                <a class="fb" href="#" target="_blank" share_title="Tom Hanks 'better' after virus quarantine Down Under"><img src="https://ui.cgtn.com/static/public/images/share_icon/facebook@3x.png"/></a>
                                <a class="twitter" href="#" target="_blank" share_title="Tom Hanks 'better' after virus quarantine Down Under"><img src="https://ui.cgtn.com/static/public/images/share_icon/twitter@3x.png"/></a>
                                <a class="wb" href="#" target="_blank" share_title="Tom Hanks 'better' after virus quarantine Down Under"><img src="https://ui.cgtn.com/static/public/images/share_icon/weibo@3x.png"/></a>
                                <a class="share-wechat js-share-wchat" href="#" share_title="Tom Hanks 'better' after virus quarantine Down Under">
                                    <img src="https://ui.cgtn.com/static/public/images/share_icon/wechat@3x.png"/>
                                    <div class="share-img js-share-img none">
                                        <img src="https://news.cgtn.com/news/2020-03-23/Tom-Hanks-better-after-virus-quarantine-Down-Under-P6bbLX3siY/qrcode.png" alt="QR"/>
                                    </div>
                                </a>
                                <a class="email" href="#" target="_blank" share_title="Tom Hanks 'better' after virus quarantine Down Under"><img src="https://ui.cgtn.com/static/public/images/share_icon/mail@3x.png"/></a>
                                <a class="J_copyBtn" href="javascript:void(0);" share_title="Tom Hanks 'better' after virus quarantine Down Under"><img src="https://ui.cgtn.com/static/public/images/share_icon/copy@3x.png"/></a>
                                <p class="copy-tips J_copyTips">Copied</p>
                                <div style="clear: both"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-md-45 col-xs-60" >
                    <div class="cg-padding cg-margin">

<div id="cmsMainContent" class="m-content" data-id="P6bbLX3siY" data-mapiurl=https://api.cgtn.com/app data-url="//ui.cgtn.com/ui/cgtn_app_v6">
                <div class="cmsImage">
                    <img src="https://news.cgtn.com/news/33677a4d7849444e326b6a4d79556a4e3551444f31457a6333566d54/img/02b6697264fe46da9f6222fddfefcfe6/02b6697264fe46da9f6222fddfefcfe6.png" alt="" layout="responsive"  />
                </div>

            <div class="text  en"><p>Hollywood megastar Tom Hanks said he and wife Rita Wilson were on the mend Monday, after two weeks in hospital and self-isolation with the coronavirus.</p><p>"Hey folks, two weeks after our first symptoms and we feel better," he posted in a social media message to fans, urging them to respect lockdown advice.</p><p>The multiple Oscar-winning actor was on Australia's Gold Coast to film an Elvis Presley biopic when he and Wilson, both 63, came down with the disease.</p><p>The pair were admitted to hospital, where they were treated before being released into self-isolation last week.</p><p>The movie has since been put on ice.</p><p>As both the United States and Australia struggled to curb infections and keep people from social gathering places, Hanks on Monday urged supporters to listen to advice about containing the pandemic.&nbsp;</p><p>"Sheltering in place works like this: You don't give it to anyone – you don't get it from anyone. Common sense, no?"</p><p>"Going to take a while but if we take care of each other, help where we can, and give up some comforts ... this too shall pass. We can figure this out."</p></div>



    <div class="sourceTextDiv">
                Source(s): AFP
    </div>
</div>

                    </div>
                    <div class="col-md-60 col-xs-60 cg-mb-15">
                        <div class="relatedStories"></div>
                        <div class="moreFrom"></div>
                    </div>
                </div>
                <div class="col-md-15 col-xs-60 topNews" >
                </div>
                <div class="share-m-img js-share-m-img none">
                    <img id="wchatQR" src="https://news.cgtn.com/news/2020-03-23/Tom-Hanks-better-after-virus-quarantine-Down-Under-P6bbLX3siY/qrcode.png" alt="QR"/>
                </div>
            </div>
        </div>
    </div>




<div class='cg_footer_info_bg'></div>
<div class="cg-footer cg-max-footer">
    <div class="cg-mainWrapper cg-footer-padding cg-footer-w">
        <div class="cg-footer-top-wrapper">
            <div class="cg-footer-top">
                <a href="https://www.cgtn.com" class="icon-logo"></a>
                <a class="icon-different marl"></a>
            </div>
        </div>
            <div class="cg-footer-middle">
                <div class="cg-item-w4x fl">
                    <div class="title">SITEMAP</div>
                    <ul class="cg-list">
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/china" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
China        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/world" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
World        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/politics" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Politics        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/business" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Business        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/tech-sci" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Tech & Sci        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/culture" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Culture        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/sports" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Sports        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/opinions" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Opinions        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/travel" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Travel        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/nature" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Nature        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/picture" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Picture        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/video" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Video        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/live" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Live        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/specials" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Specials        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/transcript" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Transcript        </a>


                        </li>
                        <li class="">
                            
        <a href="https://www.cgtn.com/europe" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
EUROPE        </a>


                        </li>
                    </ul>
                </div>
                <div class="cg-item-w3x fl">
                    <div class="title">EXPLORE MORE</div>
                    <ul class="cg-list no-border">
                        <li class="fl ">
                            
        <a href="https://www.cgtn.com/tv" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
English        </a>


                        </li>
                        <li class="fl ">
                            
        <a href="//espanol-m.cgtn.com" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
Español        </a>


                        </li>
                        <li class="fl ">
                            
        <a href="//francaism.cgtn.com" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
Français        </a>


                        </li>
                        <li class="fl pdb0">
                            
        <a href="//arabic-m.cgtn.com/" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
العربية        </a>


                        </li>
                        <li class="fl ">
                            
        <a href="//russian-m.cgtn.com" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
Русский        </a>


                        </li>
                        <li class="fl ">
                            
        <a href="https://www.cgtn.com/channel/documentary" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
Documentary        </a>


                        </li>
                        <li class="fl ">
                            
        <a href="http://www.cctvplus.com" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
CCTV+        </a>


                        </li>
                    </ul>
                </div>
                <div class="cg-item-w2x fl">
                    <div class="title">DOWNLOAD OUR APP</div>
                    <ul class="cg-list no-border">
                        <li class="fl">

        <a href="https://itunes.apple.com/us/app/cctvnews/id922456579" class="icon apple" target=_blank data-category="" data-action=Download_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                        </li>
                        <li class="fl">

        <a href="https://play.google.com/store/apps/details?id=com.imib.cctv" class="icon google" target=_blank data-category="" data-action=Download_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                        </li>
                        <li class="fl">

        <a href="//news.cgtn.com/download/CGTN.apk" class="icon web" target=_blank data-category="" data-action=Download_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                        </li>
                        <li class="fl">

        <a href="https://www.cgtn.com/appletv-download" class="icon apple-tv" target=_blank data-category="" data-action=Download_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                        </li>
                    </ul>
                </div>
            </div>
             <div class="cg-copyright">
             <p class="fl copyright">Copyright © 2020 CGTN. Beijing ICP prepared NO.16065310-3</p>
             <ul class="fr link">
                 <li class="fl">

        <a href="https://www.cgtn.com/terms-of-use" class="" target=_self data-category="" data-action=TeamOfUs_Click data-label="" data-position="" data-news-id="" data-time="">
                         Terms of use
        </a>

                     <span class="hr-r"></span>
                 </li>
                 <li class="fl">

        <a href="https://www.cgtn.com/copyright" class="" target=_self data-category="" data-action=Copyright_Click data-label="" data-position="" data-news-id="" data-time="">
                         Copyright
        </a>

                     <span class="hr-r"></span>
                 </li>
                 <li class="fl">

        <a href="https://www.cgtn.com/privacy" class="pdr0" target=_self data-category="" data-action=PrivacyPolicy_Click data-label="" data-position="" data-news-id="" data-time="">
                         Privacy policy
        </a>

                 </li>
                 <li class="fl about">

        <a href="https://www.cgtn.com/about-us" class="" target=_self data-category="" data-action=AboutUs_Click data-label="" data-position="" data-news-id="" data-time="">
                         About us
        </a>

                 </li>
             </ul>
         </div>
    </div>
</div>

<div class="cg-footer cg-mid-footer" >
    <div class="cg-mainWrapper cg-footer-padding cg-footer-w">
        <div class="cg-footer-top-wrapper">
            <div class="cg-footer-top">
                <a href="https://www.cgtn.com" class="icon-logo"></a>
                <a class="icon-different marl"></a>
            </div>
        </div>
            <div class="cg-footer-middle">
                <div class="cg-item-w4x fl">
                    <div class="title">SITEMAP</div>
                    <ul class="cg-list">
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/china" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
China        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/world" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
World        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/politics" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Politics        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/business" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Business        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/tech-sci" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Tech & Sci        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/culture" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Culture        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/sports" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Sports        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/opinions" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Opinions        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/travel" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Travel        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/nature" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Nature        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/picture" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Picture        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/video" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Video        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/live" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Live        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/specials" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Specials        </a>


                        </li>
                        <li class="fl">
                            
        <a href="https://www.cgtn.com/transcript" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Transcript        </a>


                        </li>
                        <li class="">
                            
        <a href="https://www.cgtn.com/europe" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
EUROPE        </a>


                        </li>
                    </ul>
                </div>
                <div class="cg-item-w3x fl">
                    <div class="title">EXPLORE MORE</div>
                    <ul class="cg-list no-border">
                        <li class="fl ">
                            
        <a href="https://www.cgtn.com/tv" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
English        </a>


                        </li>
                        <li class="fl ">
                            
        <a href="//espanol-m.cgtn.com" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
Español        </a>


                        </li>
                        <li class="fl ">
                            
        <a href="//francaism.cgtn.com" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
Français        </a>


                        </li>
                        <li class="fl ">
                            
        <a href="//arabic-m.cgtn.com/" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
العربية        </a>


                        </li>
                        <li class="fl ">
                            
        <a href="//russian-m.cgtn.com" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
Русский        </a>


                        </li>
                        <li class="fl ">
                            
        <a href="https://www.cgtn.com/channel/documentary" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
Documentary        </a>


                        </li>
                        <li class="fl ">
                            
        <a href="http://www.cctvplus.com" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
CCTV+        </a>


                        </li>
                    </ul>
                </div>
                <div class="cg-item-w2x fl">
                    <div class="title">DOWNLOAD OUR APP</div>
                    <ul class="cg-list no-border">
                        <li class="fl">

        <a href="https://itunes.apple.com/us/app/cctvnews/id922456579" class="icon apple" target=_blank data-category="" data-action=Download_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                        </li>
                        <li class="fl">

        <a href="https://play.google.com/store/apps/details?id=com.imib.cctv" class="icon google" target=_blank data-category="" data-action=Download_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                        </li>
                        <li class="fl">

        <a href="//news.cgtn.com/download/CGTN.apk" class="icon web" target=_blank data-category="" data-action=Download_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                        </li>
                        <li class="fl">

        <a href="https://www.cgtn.com/appletv-download" class="icon apple-tv" target=_blank data-category="" data-action=Download_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                        </li>
                    </ul>
                </div>
            </div>
            <div class="cg-copyright">
        <p class="fl copyright">Copyright © 2020 CGTN. Beijing ICP prepared NO.16065310-3</p>
        <ul class="fr link">
            <li class="">

        <a href="https://www.cgtn.com/terms-of-use" class="" target=_self data-category="" data-action=TeamOfUs_Click data-label="" data-position="" data-news-id="" data-time="">
                     Terms of use
        </a>

                <span class="hr-r"></span>
            </li>
            <li class="">

        <a href="https://www.cgtn.com/copyright" class="" target=_self data-category="" data-action=Copyright_Click data-label="" data-position="" data-news-id="" data-time="">
                     Copyright
        </a>

                <span class="hr-r"></span>
            </li>
            <li class="">

        <a href="https://www.cgtn.com/privacy" class="" target=_self data-category="" data-action=PrivacyPolicy_Click data-label="" data-position="" data-news-id="" data-time="">
                     Privacy policy
        </a>

                <span class="hr-r"></span>
            </li>
            <li class="about">

        <a href="https://www.cgtn.com/about-us" class="" target=_self data-category="" data-action=AboutUs_Click data-label="" data-position="" data-news-id="" data-time="">
                     About us
        </a>

            </li>
        </ul>
    </div>
    </div>
</div>

<div class="cg-footer cg-min-footer" >
    <div class="cg-mainWrapper cg-footer-padding cg-footer-w">
        <div class="cg-footer-top-wrapper">
            <div class="cg-footer-top">
                <a href="https://www.cgtn.com" class="icon-logo"></a>
                <a class="icon-different marl"></a>
            </div>
        </div>
            <div class="cg-footer-middle">
                         <div class="cg-item-w3x fl">
                             <div class="title ">SITEMAP</div>
                             <ul class="cg-list list2">
                                    <li class="fl ">
                                        
        <a href="https://www.cgtn.com/china" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
China        </a>


                                    </li>
                                    <li class="fl ">
                                        
        <a href="https://www.cgtn.com/world" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
World        </a>


                                    </li>
                                    <li class="fl ">
                                        
        <a href="https://www.cgtn.com/politics" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Politics        </a>


                                    </li>
                                    <li class="fl ">
                                        
        <a href="https://www.cgtn.com/business" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Business        </a>


                                    </li>
                                    <li class="fl ">
                                        
        <a href="https://www.cgtn.com/opinions" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Opinions        </a>


                                    </li>
                                    <li class="fl ">
                                        
        <a href="https://www.cgtn.com/tech-sci" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Tech & Sci        </a>


                                    </li>
                                    <li class="fl ">
                                        
        <a href="https://www.cgtn.com/culture" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Culture        </a>


                                    </li>
                                    <li class="fl ">
                                        
        <a href="https://www.cgtn.com/sports" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Sports        </a>


                                    </li>
                                    <li class="fl padb0">
                                        
        <a href="https://www.cgtn.com/europe" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
EUROPE        </a>


                                    </li>
                             </ul>
                         </div>
                         <div class="cg-item-w3x fl">
                             <div class="title visibility">SITEMAP</div>
                             <ul class="cg-list ">
                                    <li class="fl ">
                                        
        <a href="https://www.cgtn.com/travel" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Travel        </a>


                                    </li>
                                    <li class="fl ">
                                        
        <a href="https://www.cgtn.com/nature" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Nature        </a>


                                    </li>
                                    <li class="fl ">
                                        
        <a href="https://www.cgtn.com/picture" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Picture        </a>


                                    </li>
                                    <li class="fl ">
                                        
        <a href="https://www.cgtn.com/video" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Video        </a>


                                    </li>
                                    <li class="fl ">
                                        
        <a href="https://www.cgtn.com/specials" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Specials        </a>


                                    </li>
                                    <li class="fl ">
                                        
        <a href="https://www.cgtn.com/live" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Live        </a>


                                    </li>
                                    <li class="fl padb0">
                                        
        <a href="https://www.cgtn.com/transcript" class="" target=_self data-category="" data-action=Sitemap_Click data-label="" data-position="" data-news-id="" data-time="">
Transcript        </a>


                                    </li>
                             </ul>
                         </div>
                <div style="clear: both"></div>
                <div class="list-wrapper">
                    <div class="cg-item-w3x fl">
                        <div class="title">EXPLORE MORE </div>
                        <ul class="cg-list list2">
                                <li class="fl ">
                                    
        <a href="https://www.cgtn.com/tv" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
English        </a>


                                </li>
                                <li class="fl ">
                                    
        <a href="//espanol-m.cgtn.com" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
Español        </a>


                                </li>
                                <li class="fl ">
                                    
        <a href="//francaism.cgtn.com" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
Français        </a>


                                </li>
                                <li class="fl ">
                                    
        <a href="//arabic-m.cgtn.com/" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
العربية        </a>


                                </li>
                                <li class="fl ">
                                    
        <a href="//russian-m.cgtn.com" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
Русский        </a>


                                </li>
                                <li class="fl ">
                                    
        <a href="https://www.cgtn.com/channel/documentary" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
Documentary        </a>


                                </li>
                                <li class="fl padb0">
                                    
        <a href="http://www.cctvplus.com" class="" target=_blank data-category="" data-action=ExploreMore_Click data-label="" data-position="" data-news-id="" data-time="">
CCTV+        </a>


                                </li>
                        </ul>
                    </div>
                    <div class="cg-item-w2x fl">
                        <div class="title">OUR APPS</div>
                        <ul class="cg-list no-border">
                                <li class="fl">

        <a href="https://itunes.apple.com/us/app/cctvnews/id922456579" class="icon apple" target=_blank data-category="" data-action=Download_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                                <li class="fl">

        <a href="https://play.google.com/store/apps/details?id=com.imib.cctv" class="icon google" target=_blank data-category="" data-action=Download_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                                <li class="fl">

        <a href="//news.cgtn.com/download/CGTN.apk" class="icon web" target=_blank data-category="" data-action=Download_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                                <li class="fl">

        <a href="https://www.cgtn.com/appletv-download" class="icon apple-tv" target=_blank data-category="" data-action=Download_Click data-label="" data-position="" data-news-id="" data-time="">
        </a>

                                </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="cg-copyright">
        <p class="fl copyright">Copyright © 2020 CGTN. Beijing ICP prepared NO.16065310-3</p>
        <ul class="fr link">
            <li class="">

        <a href="https://www.cgtn.com/terms-of-use" class="" target=_self data-category="" data-action=TeamOfUs_Click data-label="" data-position="" data-news-id="" data-time="">
                     Terms of use
        </a>

                <span class="hr-r"></span>
            </li>
            <li class="">

        <a href="https://www.cgtn.com/copyright" class="" target=_self data-category="" data-action=Copyright_Click data-label="" data-position="" data-news-id="" data-time="">
                     Copyright
        </a>

                <span class="hr-r"></span>
            </li>
            <li class="">

        <a href="https://www.cgtn.com/privacy" class="" target=_self data-category="" data-action=PrivacyPolicy_Click data-label="" data-position="" data-news-id="" data-time="">
                     Privacy policy
        </a>

                <span class="hr-r"></span>
            </li>
            <li class="about">

        <a href="https://www.cgtn.com/about-us" class="" target=_self data-category="" data-action=AboutUs_Click data-label="" data-position="" data-news-id="" data-time="">
                     About us
        </a>

            </li>
        </ul>
    </div>
    </div>
</div></div>

<script src="https://ui.cgtn.com/static/public/vendor/jquery.min.js" type="text/javascript"></script>
<script src="https://ui.cgtn.com/static/public/vendor/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="IaFpnm2qy71qN1ip6dC+1PkqT2JClZfpdNl7lYjX15g=";</script>
<script src="https://ui.cgtn.com/ui/vrplayer/videojs5/video.js"></script>
<script src="https://ui.cgtn.com/ui/vrplayer/three.js"></script>
<script src="https://ui.cgtn.com/ui/vrplayer/panorama/videojs-panorama.v5.js"></script>

<script src="https://ui.cgtn.com/ui/360vr/index.js"></script>

<script src="https://ui.cgtn.com/static/public/vendor/slick/slick.js"></script>
<script src="https://ui.cgtn.com/static/public/vendor/jquery.lazyload.min.js"></script>
<script src="https://ui.cgtn.com/static/public/vendor/floatPlayer/js/floatPlayer.js"></script>
<script src="https://ui.cgtn.com/static/public/vendor/clipboard.min.js" type="text/javascript"></script>
<!--Map API -->
<script type="text/javascript" src="https://webapi.amap.com/maps?v=1.3&key=aaaf80ea451cc7b8d233f305ca23368b"></script>
<!--Map API -->
<script type="text/javascript" src="https://ui.cgtn.com/static/public/vendor/intersection-observer.js"></script>
<script src="https://ui.cgtn.com/ui/audio/audio.js"></script>
<script src="https://ui.cgtn.com/static/public/web_share/js/share-v2.js"></script>

</body>
</html>
